Pierwsza rakieta piro

Piszemy tylko o własnych konstrukcjach modeli - ale nie o silnikach!
wrx
****
Posty: 225
Rejestracja: sobota, 22 lut 2014, 20:15
Lokalizacja: Siedlce

Pierwsza rakieta piro

Post autor: wrx » niedziela, 5 paź 2014, 14:24

Witam, pierwsze koty ( a raczej rakiety :mrgreen: ) za płoty.
Około tygodnia temu odbył się pierwszy lot, skonstruowanej ( w jakimś stopniu) przeze mnie rakiety, konkretnie model P. Piotra: "focus".
Składanie modelu odbyło się bez większych problemów, no może poza jednym, musiałem iść po drugą tubkę "kropelki".
Klejenie odbywało się na zasadzie: " no to teraz 2 kropelki kleju, e - dam 3, nie zaszkodzi, albo 5, tak na wszelki wypadek..".
 A oto zdjęcia modelu:
https://plus.google.com/u/0/photos/1021 ... 3354925905
Oraz film z lotu:
https://drive.google.com/#folders/0Bw2J ... El1c05nb2s
Na filmie wygląda, jakby model wystartował w pobliżu mojej osoby, tak jednak nie było ( byłem wtedy dobre 20m od wyrzutni).

Model pięknie wystartował ( nadpalając sklejkową podstawę wyrzutni :mrgreen: ), start odbywał się wieczorem, więc iskry z silnika wyglądały super :twisted: ( chyba nigdy nie przestane się tym ekscytować :smile: ), w apogeum, z silnika zaczął wydobywać się płomień ( silnik już dawno nie pracował), myślałem, że rakieta "stanęła w płomieniach", jakby tego było mało, SOR nie chciał odpalić.
Na szczęście SOR w końcu załapał, 5m nad gruntem, a rakieta wbiła się 2cm, w… jedyny krowi placek na całej łące ( jak pech to pech… :evil: ), rakieta na szczęście wyszła z tego cało.
Wszelkie wskazówki mile widziane. :grin:

P.S. Czy ktoś wie, co mogło spowodować ten płomień?
„Wszyscy wiedzą, że czegoś nie da się zrobić. I wtedy pojawia się ten jeden, który nie wie, że się nie da, i on właśnie to coś robi” A. Einstein.

Awatar użytkownika
rafciodz
****
Posty: 1221
Rejestracja: niedziela, 30 sty 2011, 18:31
Lokalizacja: Gdynia
Kontakt:

Re: Pierwsza rakieta piro

Post autor: rafciodz » wtorek, 7 paź 2014, 18:06

Na początek - jakoś filmu nie mogę odnaleźć - załącza mi się mój dysk google... Nie wiem co prawda jakiego silnika użyłeś.

Uwaga do motorów firmy Klima - ostatnio znaczna ich część nie odpala ładunku miotającego. Pojawia się płomień z opóźniacza i potem nic. Więc miałeś szczęście, że trafiłeś w krowi placek.
Free Your Mind

wrx
****
Posty: 225
Rejestracja: sobota, 22 lut 2014, 20:15
Lokalizacja: Siedlce

Re: Pierwsza rakieta piro

Post autor: wrx » wtorek, 7 paź 2014, 20:49

Użyłem silnika P. Sornoskiego, poza tym, ładunek miotający w końcu odpalił, nisko, ale odpalił, SOR zdążył wychamować... troszkę.
„Wszyscy wiedzą, że czegoś nie da się zrobić. I wtedy pojawia się ten jeden, który nie wie, że się nie da, i on właśnie to coś robi” A. Einstein.

ODPOWIEDZ