Problem z odpaleniem

Piszemy tylko o własnych konstrukcjach modeli - ale nie o silnikach!
Awatar użytkownika
Innos048
Nowy
Posty: 1
Rejestracja: wtorek, 19 lis 2013, 19:17

Problem z odpaleniem

Post autor: Innos048 » środa, 20 lis 2013, 20:13

Witam, jestem nowy, i od razu wszystkich serdecznie witam Obrazek Modelarstwem zajmuję się od niedawna więc nie mam dużego doświadczenia. Skonstruowałem jak na razie dwie rakiety, i dwa silniki do tych rakiet (według tego poradnika: [url=http://www.modelarstwo_rakietowe.glt.pl/]http://www.modelarstwo_rakietowe.glt.pl/[/url] w dziale: proste silniki rakietowe własnej konstrukcji). Paliwo do standardowa saletra potasowa i cukier puder w proporcjach 3:1. Używam elektroniki przez dwie baterie 9V, najpierw korzystałem z opornika od żarówki 9 i 12V a teraz z własnoręcznie zrobionego opornika, takiego jak tutaj: http://www.spryciarze.pl/zobacz/jak-zro ... y-wersja-2 . Problem polega na tym, że nie mogę odpalić rakiety, próbowałem także z małym kawałkiem wacika włożonym w dyszy paliwowej, i też nic. Podejrzewam że opornik daje za mało ciepła, i trzeba długo czekać żeby się nagrzał, ale wtedy baterie się wyczerpują :( Możliwe też że saletra jest zła, chociaż wyraźnie z tyłu na opakowaniu pisało że to saletra potasowa, ta do peklowania mięsa. Nie wiem już sam, mam nadzieję że pomożecie...

Awatar użytkownika
Piotrcb
Nowy
Posty: 2
Rejestracja: wtorek, 10 lut 2015, 17:37
Lokalizacja: Poddębice
Kontakt:

Re: Problem z odpaleniem

Post autor: Piotrcb » poniedziałek, 3 sie 2015, 14:26

Po pierwsze jeśli robisz paliwo z saletry
i cukru to proporce wyglądają tak:
50%-saletry i 50%- cukru.
Radziłbym też użycie ziamiast opornika
żarnika z żaròwki lub kawałek drucika
od szczotki drucianej.

Pozdrawiam i zachęcam do czytania forum.

Awatar użytkownika
Piotrek
Podniebny Filmowiec
Podniebny Filmowiec
Posty: 221
Rejestracja: poniedziałek, 26 gru 2011, 15:28
Lokalizacja: Chotyłów/Międzyrzec Podlaski
Kontakt:

Re: Problem z odpaleniem

Post autor: Piotrek » poniedziałek, 3 sie 2015, 16:20

Najlepsze proporcje karmelka wyglądają następującą: 65 % saletra 35% cukier (wagowo).
Proste silniki rakietowe, które właśnie robisz polecam odpalać od lontu szybkopalnego umieszczonego w kanale . Ewentualne tak jak kolega wyżej napisał możesz zrobić zapalnik
z cienkiego drucika ze szczotki drucianej albo jako zapalnika użyć wydrapanej od góry żaróweczki choinkowej.
https://www.facebook.com/rrzepp?ref=hl znajdziesz tutaj wiele świeżych informacji o moich dotychczasowych planach i projektach.
http://lutniaproject.xlx.pl/ strona poświęcana projektowi naukowego "Lutnia Project"

Awatar użytkownika
Adi-Ozo
Podniebny Filmowiec
Podniebny Filmowiec
Posty: 99
Rejestracja: piątek, 16 wrz 2011, 23:48

Re: Problem z odpaleniem

Post autor: Adi-Ozo » poniedziałek, 3 sie 2015, 16:21

Najlepsze proporcje to 65-35( saletra;cukier). Nie wprowadzaj kolegi w błąd. Mieszająć 50/50 wyjdzie Ci świeca dymna a nie paliwo rakietowe.

Piotrze, byłeś szybszy :sad:
"Przemkną dni zatroskanym rojem, niebo przeszyją nowych statków trasy..."
(_[__]=====/////=====[__]_)

Awatar użytkownika
wrx
****
Posty: 223
Rejestracja: sobota, 22 lut 2014, 20:15
Lokalizacja: Siedlce

Re: Problem z odpaleniem

Post autor: wrx » poniedziałek, 3 sie 2015, 16:28

Witam.
Optymalne proporcje dla saletry z cukrem wynoszą 65% KNO3 + 35% sacharozy.
Proporcje 3/4 nie próbowałem, ale raczej powinno działać, za to proporcje 50/50... jak dla mnie to marnowanie odczynników... generalnie nie polecam, chyba, że ktoś ma na zbyciu zapas cierpliwości.

Co do zapalnika, proponuję pokryć drucik zapalnika samą "siarką" ( zeskrobane z 2-3 główek).
Zapalnik nie działa, ponieważ drucik za mało się nagrzewa, zamiast wybebeszać zmywak, lepiej wykorzystaj drut oporowy, albo oporniczki 10 Ohm 1/8w, jak ma się dobrą baterię asz świecą. :twisted:

To że silnik nie odpalił, może być winą zawilgocenia, idą upały, wystaw go na 2 dni na dzień na parapet, powinno pomóc ( niewiele, ale zawszę).

Proszę też o jakiś opis silnika, jakie paliwo ( karmelka, czy prasowałeś w korpusie?) itp.
Niestety, link który podajesz, nie działa na moim komputerze.

Pozdrawiam "wrx". :smile:
„Wszyscy wiedzą, że czegoś nie da się zrobić. I wtedy pojawia się ten jeden, który nie wie, że się nie da, i on właśnie to coś robi” A. Einstein.

Awatar użytkownika
stary Leszek
****
Posty: 183
Rejestracja: sobota, 6 kwie 2013, 12:34

Re: Problem z odpaleniem

Post autor: stary Leszek » poniedziałek, 3 sie 2015, 17:28

Wejdz na "instalacja elektryczna-plany i schematy".
Mietek znalazł coś ciekawego i to działa, sprawdziłem.
Co do odpalenia silnika ile dajesz podsypki czarnego prochu?

ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 5 gości